ارجو المساعدة

الكاتب : Ebrahim   المشاهدات : 509   الردود : 4    ‏2004-09-05
      مشاركة رقم : 1    ‏2004-09-05
  1. Ebrahim

    Ebrahim عضو نشيط

    التسجيل :
    ‏2004-03-18
    المشاركات:
    466
    الإعجاب :
    0
    لقد قمت بشراء قطعت البراسيسر P4 2.66 533MHz ووضعتها مكان القطعة القديمة Celerin 2.00 533 MHz ولاكن القطعة الجديدة لم تعمل معي اي لا اسمع صوت بيب فما الحل.
     
  2.   مشاركة رقم : 2    ‏2004-09-05
  3. P I ® A T E

    P I ® A T E قلم فضي

    التسجيل :
    ‏2004-09-04
    المشاركات:
    4,079
    الإعجاب :
    0
    عفــــــــــواً أخي العزيز لكن

    عفــــــــــواً أخي العزيز لكن أنا لا أعلم في هذا الكثير
    لكن أعتقد أنة مشكلة في القطعة الجديدة
    [moveo=left]spider-man مـر من هنـــــــــــــــــــــــا
    [/moveo]
     
  4.   مشاركة رقم : 3    ‏2004-09-06
  5. Ebrahim

    Ebrahim عضو نشيط

    التسجيل :
    ‏2004-03-18
    المشاركات:
    466
    الإعجاب :
    0
    اخي العزيز شكرا للرد وهذا كان افضل من لاشئ
     
  6.   مشاركة رقم : 4    ‏2004-09-06
  7. الكوماندر

    الكوماندر مشرف سابق

    التسجيل :
    ‏2002-07-23
    المشاركات:
    1,047
    الإعجاب :
    0
    السلام عليكم

    اخي لاحظ انك اخطات خطاء فادح بشرائك للقطعه الجديده.

    لاحظ ان القطعه الجديده انها بانتيم والقديمه سرليون.

    ومن المستحيل ان يتم التشغيل.

    ولكي يتم تشغيل المعالج يجب ان تقوم بشراء ماذر بورد بانتيوم 4 ورامات تدعم هذه الماذربورد

    او ارجع القطعه الجديده واستبدلها بقطعه ساريليون ذات سرعه اكبر.

    تحيه وتقدير.
     
  8.   مشاركة رقم : 5    ‏2004-09-08
  9. Ebrahim

    Ebrahim عضو نشيط

    التسجيل :
    ‏2004-03-18
    المشاركات:
    466
    الإعجاب :
    0
    قطعة السيليريون التي معي تعمل مع 533MHz والقطعة التي اشتريتها ايضا تناسب الماذربورد ولاكنيي لا اعرف ماحدث
    على اي حال لقد قمت بعمل نصيحتك فلك جزيل الشكر اخي العزيز
     

مشاركة هذه الصفحة